El Citroen CX

Foros dedicados a este magnífico y prestigioso coche.
Fecha actual Dom, 15 Dic 2019, 12:22

Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 17 mensajes ]  Ir a página 1, 2  Siguiente
Autor Mensaje
NotaPublicado: Sab, 10 Sep 2016, 22:27 
Desconectado
Avatar de Usuario

Registrado: Dom, 27 Ene 2008, 21:25
Mensajes: 326
Ubicación: Confines de los Mts.Cárpatos
Hola a todos.

Lleve el coche a lavar, y antes de entrar en el tunel, deslicé el mando a la izquierda. Altura máxima. Ya que a fin de limpiar las ruedas traseras, sin quitar los faldones, es como hay que hacerlo.

Pues nada. ¡No hizo nada! Ni sónó el rele´, lo moví dercha/izquierda. Nada. Siguiendo las indicaciones del Americano, desmonté el mando, lo limpié. Estaba perfecto, con su grasa y todo. Lo volvi a montar. NADA...

Me voy a la regleta donde estan los relés, debajo de la pequeña guantera a la izquierda del conductor. Y aparentemente todos estan bien. Ningun fusible fundido. ¿Quien me puede ayudar? :)

PD. A todo esto el contacto debe estar actuado, ó con el motor en marcha. Es un misterio. :?:

_________________
Disfruto conduciendo el CX. Fué un amor a primera vista a mediados de los 70´s. Me encanta el producto alemán...pero, ésta francesita me mola más!


Arriba
 Perfil  
 
NotaPublicado: Sab, 10 Sep 2016, 23:48 
Desconectado
Avatar de Usuario

Registrado: Jue, 09 Abr 2015, 20:55
Mensajes: 248
Ubicación: Seseña Nuevo
.

_________________
Citroën Cx 2.5 Trd Turbo 2 85'
Fiat Tipo GT 1.6 90'
Bmw 525 Tds 99'
Seat Toledo Magnus 1.9 98'
Citroën Picasso 2.0 05'


Última edición por espartano1985 el Sab, 10 Sep 2016, 23:51, editado 1 vez en total

Arriba
 Perfil  
 
NotaPublicado: Sab, 10 Sep 2016, 23:49 
Desconectado
Avatar de Usuario

Registrado: Jue, 09 Abr 2015, 20:55
Mensajes: 248
Ubicación: Seseña Nuevo
En mi bolido estaba en la parte izquierda debajo del volate, quitando la carcasa del clausor de la llave aparece pegado a lo mas alto, no se si te puedes fiar mucho o si lo que digo es comun para todos ya que mi coche es un "enjendro" eléctricamente hablando, tuve que repararle mil y una cosas, pero eso creo recordar que estaba ahí

_________________
Citroën Cx 2.5 Trd Turbo 2 85'
Fiat Tipo GT 1.6 90'
Bmw 525 Tds 99'
Seat Toledo Magnus 1.9 98'
Citroën Picasso 2.0 05'


Arriba
 Perfil  
 
NotaPublicado: Dom, 11 Sep 2016, 13:39 
Desconectado
Avatar de Usuario

Registrado: Dom, 27 Ene 2008, 21:25
Mensajes: 326
Ubicación: Confines de los Mts.Cárpatos
Poz mala suerte!

La podía haber vendido- la ranchera esa misma mañana- por eso lo fuí a lavar, pues tenía cagadas de pájaro para aburrir. Tuve que pasarla DOS VECES... :wink: , por el tunel de lavado, y aún así, con un quita-hielos, dale, que dale. Menudo "engrudo" me mierda de los las urracas; el cianocrilato, no es nada...en comparación. ¡¡¡Me arrastra hasta la capa de laca protectora!!! El comprador me pedía una rebaja por la pega, pero 500 euros, me parecieron demasiados. :wink:

Cuando la tanga arreglada, la seguiré anunciando. Hablando de relés...

¿Que función tienen esos cuatro relés negros debajo del faro delantero izquierdo pegando casi a la parrilla, por delante de la bateria, y al lado del radiador?.

Gracias anticipadas.

_________________
Disfruto conduciendo el CX. Fué un amor a primera vista a mediados de los 70´s. Me encanta el producto alemán...pero, ésta francesita me mola más!


Arriba
 Perfil  
 
NotaPublicado: Dom, 11 Sep 2016, 20:19 
Desconectado
Avatar de Usuario

Registrado: Sab, 23 Jun 2007, 17:40
Mensajes: 4125
Ubicación: Madrid-Alicante-Murcia
El_Auriga escribió:
Hablando de relés...

¿Que función tienen esos cuatro relés negros debajo del faro delantero izquierdo pegando casi a la parrilla, por delante de la bateria, y al lado del radiador?.

Gracias anticipadas.


Electros, inversor de velocidad, AC.

Un saludo. -

_________________
CX 25 Limousine Turbo2´87 / Car of the year 1975
1/2 CX 2400 GTi '82

1/4 Citroën CX 25D familiar '82
GSpecial´78
XM 2.1 TD 12v auto´00
Citroën C6 2.7 HDi ' 06
Mercedes Benz 300 SE w126´87

Fiat barchetta 1.8i '96


Arriba
 Perfil  
 
NotaPublicado: Jue, 15 Sep 2016, 18:32 
Desconectado
Avatar de Usuario

Registrado: Dom, 27 Ene 2008, 21:25
Mensajes: 326
Ubicación: Confines de los Mts.Cárpatos
Hola a todos.
Pues gracias a la inestimable y nunca mas poderada ayuda del "Maestro Asturiano"..¡por fin ya sé donde está el famoso relé.

Es el 739 - segun esquema de citroen- y de encuentra junto a la caña del volante.

Logicamente hay que desmontar el panel que rodea la llave de contacto. El fallo puede estar en el propio relé, su bobina, o los contactos, pegados ó carbonizados.
El cableado hasta el motor, e incluso las pistas del propio piñon selector. Asi que iré a lo mas facil: encontrar el positivo en el terminal 1, y es la señal que retorna, de un piñon- me imagino que es solidario- con el eje del motor.
Cuando llega la posicion seleccionada, se interrumpe la continuidad y se para. Hay que seleccionar otra posicion- de las cuatro opciones posibles- para que la rueda/piñon gire, a una nueva posicion.
Otra causa de la avería puede ser, que tanto el terminal 2 del relé no le llegue la masa, desde la clema. No creo que sea los contactos de las ballestillas del relé, pues se oirían, a no ser que se haya trabado, por oxidación.

Gracias mil Armando... :wink:


Adjuntos:
Esquema mando alturas Serie II (3).JPG
Esquema mando alturas Serie II (3).JPG [ 266.22 KiB | Visto 5585 veces ]

_________________
Disfruto conduciendo el CX. Fué un amor a primera vista a mediados de los 70´s. Me encanta el producto alemán...pero, ésta francesita me mola más!
Arriba
 Perfil  
 
NotaPublicado: Jue, 15 Sep 2016, 21:39 
Desconectado
Avatar de Usuario

Registrado: Sab, 20 Dic 2008, 11:54
Mensajes: 232
Ubicación: Gijón, ASTURIAS
Buenas noches

Espero que te sirva de ayuda para localizar el relé y la avería.

Aquí estoy para ayudar en lo que pueda.

Un Saludo.


Arriba
 Perfil  
 
NotaPublicado: Jue, 15 Sep 2016, 21:48 
Desconectado
Avatar de Usuario

Registrado: Mar, 20 Mar 2007, 14:50
Mensajes: 7105
Ubicación: salamanca
Gracias Armando. Eres un fenómeno (y un ilustre) 8)

_________________
el automovil....es cultura:

HABEMUS CX, ADEATUS AD MONTEM FODERE PUTAS CUM PORRIBUS VOSTRUS
(Nosotros tenemos CX, vosotros podeis ir al campo a plantar patatas con vuestras azadas)


Arriba
 Perfil  
 
NotaPublicado: Vie, 16 Sep 2016, 13:16 
Desconectado
Avatar de Usuario

Registrado: Dom, 27 Ene 2008, 21:25
Mensajes: 326
Ubicación: Confines de los Mts.Cárpatos
Localizado el relé...En el esquema debe ser el 87, pues no encuentro a la vista ningún otro relé.

¡¡¡Cual no seria mi sorpresa, que en la patilla 1, del relé, no hay los 12+, cuando cambias el selector!!!

Al selector, le llega un positivo, que se envia- dependiendo de la posición- a un piñon con pistas de recorrido, que se encuentra en los bajos del coche, junto al motor. Deduzco que de las pistas de posición, no hay retorno, arriba al relé 739/87, y al no llegarle señal el relé no actua.
Tan seguro estoy, que la avería esta en los bajos, que ni siquiera comprobé si el relé tenia, los 12+ en la patilla 5.
Los elevalunas funcionan, con lo que deduzco, que en teoria, al relé si le llegan los voltios del motor. Lo que no llega, es la señal para la bobina. He comprobado el 739 y está OK. La resistencia está en torno los 80 ohms, que es lo normal.

Aqui teneis una foto, y el relé situado a la izquierda-segunda foto-, y por encima del clausor.

PD Lo que no sé es porqué hay dos clemas a la derecha, - foto 1385-
Adjunto:
IMG_1385.JPG
IMG_1385.JPG [ 669.58 KiB | Visto 5559 veces ]
marrones sin conectar, así como un terminal macho con cable verde, y extremos gris, que no le veo de donde se desconectó ¡¡Si es que estuvo conectado! Se vé perfectamente en la foto.


Adjuntos:
IMG_1386.JPG
IMG_1386.JPG [ 800.91 KiB | Visto 5559 veces ]
IMG_1387.JPG
IMG_1387.JPG [ 974.44 KiB | Visto 5559 veces ]

_________________
Disfruto conduciendo el CX. Fué un amor a primera vista a mediados de los 70´s. Me encanta el producto alemán...pero, ésta francesita me mola más!
Arriba
 Perfil  
 
NotaPublicado: Vie, 16 Sep 2016, 20:12 
Desconectado
Avatar de Usuario

Registrado: Sab, 20 Dic 2008, 11:54
Mensajes: 232
Ubicación: Gijón, ASTURIAS
Muy buenas noches

Alfredo vamos por partes, el Relé 87 es la caja de temperatura del agua, así que para no nos liar el numero que identifica el relé de mando de altura es el 739.

Hay que tener en cuenta que como es normal existen varios acabados que llevan más o menos aparatos y circuitos eléctricos distintos
.
En la foto figuran cuatro Relés

Nº 87 Caja de temperatura de agua
Nº 739 Mando de alturas
Nº 750 Luces de niebla
Nº 775 Al seguro de arranque (C.V.A.)

También hay que pensar que alguien pudo hacer modificaciones.

A si que te recomiendo que verifiques los cables si son los que vienen del motor de alturas.

Las instalaciones sirven para varios acabados del coche así que es habitual ver conectores sueltos en la instalación.

Un Saludo.


Arriba
 Perfil  
 
NotaPublicado: Vie, 16 Sep 2016, 21:03 
Desconectado
Avatar de Usuario

Registrado: Dom, 27 Ene 2008, 21:25
Mensajes: 326
Ubicación: Confines de los Mts.Cárpatos
Querido Armando,,¡No voy a contradecirte...naturalmente!

El único diagrama es el que me enviaste, y está subido en el foro, el dia de ayer; como se puede ver, dá a entender que hay otros dos relés debajo de la carcasa, y como el nº87 está muy cerca-justo al lado del relé- pues induce a confusión. Creo en lo que dices, y no en lo que veo...Perdona por dudar. Estaba en un error.

Tienes las tres fotos, y que si haces click izquierdo sobre ellas, las vas a ver ampliadas.
Debajo de la carcasa no hay otro relé que ese que se vé en la segunda foto. Estoy cnvencido que ese relé-el de la foto, es el 739-aunque por el cableado no pude comprobarlo, hasta que me meta debajo del coche.

Mil gracias, mil...de nuevo. :wink:

_________________
Disfruto conduciendo el CX. Fué un amor a primera vista a mediados de los 70´s. Me encanta el producto alemán...pero, ésta francesita me mola más!


Arriba
 Perfil  
 
NotaPublicado: Lun, 19 Sep 2016, 12:35 
Desconectado
Avatar de Usuario

Registrado: Dom, 27 Ene 2008, 21:25
Mensajes: 326
Ubicación: Confines de los Mts.Cárpatos
Siguiendo este tema/hilo y en relacion con el mismo, me temo que un motorcillo, simil del limpiaparabrisas, pero obviamente con su funcion específica- subir y bajar la carroceria- está fallando.

Es una suposición, pues todo está bién. Os adjunto la foto:

Los ingenieros de Citroën confian en la longevidad del mismo, puesto que carece de clema, para poder sustituirlo. Le llegan/salen 7 cables: Uno gris y negro, gruesos, de alimentación, y otros cinco mas de control. Desarmarlo para su reparación, es un desafio, pues se encuentra cubierto de una resina muy dura, para protegerla d e la corrosión, y la humedad, y se encuentra embutido en el larguero derecho, en el exterior, a la altura del asiento del acompañante.


Adjuntos:
Comentario: ¡A quien se le ocurrió no incluir un conector de seguridad, a prueba de humedad, en el cableado del mismo!
IMG_1392.JPG
IMG_1392.JPG [ 575.96 KiB | Visto 5523 veces ]
Comentario: Es muy parecido al motor del limpiaparabrisas.
IMG_1389.JPG
IMG_1389.JPG [ 710.91 KiB | Visto 5524 veces ]

_________________
Disfruto conduciendo el CX. Fué un amor a primera vista a mediados de los 70´s. Me encanta el producto alemán...pero, ésta francesita me mola más!
Arriba
 Perfil  
 
NotaPublicado: Lun, 19 Sep 2016, 17:58 
Desconectado
Avatar de Usuario

Registrado: Jue, 13 Sep 2007, 18:02
Mensajes: 383
Se complicaron mucho estos de citroen y sus modernidades. La palanca de toda la vida que lleva el serie 1, no falla nunca. El sistema es todo lo arcaico que quieras, pero efectivo.

Saludos

_________________
Citroen CX GTI 2.4 serie 1, citroen 22 TRS serie 2, citroen cx gti 2.5 serie 2, citroen 2CV Transat, volkswagen golf gti mk2, volkswagen golf gti 16v mk2, mercedes 320E cdi, mercedes 200B cdi, BMW R65.


Arriba
 Perfil  
 
NotaPublicado: Lun, 19 Sep 2016, 20:38 
Desconectado
Avatar de Usuario

Registrado: Sab, 23 Jun 2007, 17:40
Mensajes: 4125
Ubicación: Madrid-Alicante-Murcia
señor cx escribió:
Se complicaron mucho estos de citroen y sus modernidades. La palanca de toda la vida que lleva el serie 1, no falla nunca. El sistema es todo lo arcaico que quieras, pero efectivo.

Saludos


De hecho el sustituto de ceequis, el equiseme volvió a la palanca tradicional aunque yo he de decir que me gusta el gadget del botoncito corredera y tampoco me ha dado nunca mas problemas que no sean limpiar los contactos de la corredera un par de veces en 17 años que ando bregando con la serie 2.

Un saludo. -

_________________
CX 25 Limousine Turbo2´87 / Car of the year 1975
1/2 CX 2400 GTi '82

1/4 Citroën CX 25D familiar '82
GSpecial´78
XM 2.1 TD 12v auto´00
Citroën C6 2.7 HDi ' 06
Mercedes Benz 300 SE w126´87

Fiat barchetta 1.8i '96


Arriba
 Perfil  
 
NotaPublicado: Sab, 19 Nov 2016, 20:15 
Desconectado
Avatar de Usuario

Registrado: Dom, 27 Ene 2008, 21:25
Mensajes: 326
Ubicación: Confines de los Mts.Cárpatos
Pues ya vuelve a funcionar.

Le he dado un repaso de aquí y de allá. Le cambié el LHM, y limpié los filtros, aunque no hacía falta, ya que los hice hace un par de años en una reunión de bricolage allá en tierras vallisoletanas.

El coche sigue a la venta, aunque creo que lo voy a cambiar por un equipo de Alpha 7-II :P

Veremos si para Navidad/Reyes aún lo tengo!!!

_________________
Disfruto conduciendo el CX. Fué un amor a primera vista a mediados de los 70´s. Me encanta el producto alemán...pero, ésta francesita me mola más!


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 17 mensajes ]  Ir a página 1, 2  Siguiente

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España