El Citroen CX

Foros dedicados a este magnífico y prestigioso coche.
Fecha actual Mié, 18 Sep 2019, 08:26

Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor Mensaje
NotaPublicado: Lun, 27 Jun 2011, 23:32 
Desconectado
Avatar de Usuario

Registrado: Vie, 29 Oct 2010, 17:17
Mensajes: 209
Se trata de 2.5 gti. Una pregunta: todo eltempo que tengo mi CX se le pasa lo siguente. Quando vas con las marchas cortas con una velocidad reducida y constanta y pocos revoluciones (hasta 2000) el coche da tirones constantemente. Es normal? Y si no lo es - que puede ser? Gracias


Arriba
 Perfil  
 
NotaPublicado: Mar, 28 Jun 2011, 09:08 
Desconectado
Avatar de Usuario

Registrado: Mié, 25 Ago 2010, 15:11
Mensajes: 319
¡Buff!, el tema de los tirones pueden ser muchas cosas, pero es probable que sea suciedad en el circuito de alimentación. Desde filtro de la bomba de gasolina sucio, filtro del circuito de gasolina sucio, etc..vamos, cualquier componente que esté en el circuito de alimentación de carburante. Incluso podrías ser el filtro de aire, pero a altas revoluciones es probable que también te diera tirones, por lo que descartaría el filtro de aire.
Otra opción sería que tengas algo mal en el circuito de encendido: cables de bujías, bobinas, etc...pero como dices que es a bajas revoluciones, yo me decantaría más por suciedad en el circuito de alimentación de carburante.
No es algo sencillo de ver, precisamente, la semana santa pasada, al zx que tengo, que me daba tirones a veces, hasta el punto de que se acababa parando, para arrancar después de esperar unos segundos, después de cambiarle bobinas, captador de encendido, cables de bujías, bujías, centralita, etc....resultó que era que tenía suciedad en el depósito de gasolina, y lo tuve que desmontar, limpiar bien en un sitio de agua a presión, secar, y volver a montar, y así se resolvió todo el problema, pero fue una historia que me llevó un par de meses darme cuenta de que era eso.
Bueno, a ver si algún erudito de por aqui, que se conocen el coche como si lo hubieran fabricado, te puede ayudar a saber de dónde puede venir el problema.
Saludos y suerte con tu problema.


Arriba
 Perfil  
 
NotaPublicado: Mar, 28 Jun 2011, 20:52 
Desconectado
Avatar de Usuario

Registrado: Vie, 29 Oct 2010, 17:17
Mensajes: 209
gracias, perrete. El filtro de aire lo desmonte hase meses y le dejo limpito. Hase una semana cambie las bujillas y desde entonses el coche anda bastante mejor, pero el problema no ha desaparecido al 100%. Pues tendre que buscar. Un saludo!


Arriba
 Perfil  
 
NotaPublicado: Mar, 28 Jun 2011, 21:26 
Desconectado

Registrado: Mié, 01 Jun 2011, 22:43
Mensajes: 24
hola! al menos te anda porke el mio nisikiera llega acelerar y se cala jeje
pero lo tuyo parece sencillo y bien has dicho ke cambiaste bujias podrian ser los cables de alta o sino los inyectores ke los tendras mal o sucios ke con una limpieza por ultrasonidos lo solucionarias


Arriba
 Perfil  
 
NotaPublicado: Sab, 02 Jul 2011, 09:52 
Desconectado
Avatar de Usuario

Registrado: Vie, 16 Mar 2007, 11:18
Mensajes: 469
Ubicación: Villaverde Alto Madriz
Yo tambien tengo el 25 gti y mas o menos me suena
Prueba cables de bujia o bobinas , que el mio tambien da tirones , cambie las bujias y mejoro un poco pero esos tironcitos cuando retienes se escucha por el escape un PO PO , me comentaron que podia ser inyectores que estaban sucios, se limpiaron los inyectores en un horno de ultrasonidos ( nada wins) la cosa mejoro pero seguia haciendo lo mismo ¿donde podia estar la cosa? tema electrico me comentaron o los cables o bobina de encendido que estan fallando , hoy nada mas tomar el coche para ir a trabajar ( solo lo pillo los fines de semana) y pensar en las cosillas que le tenia que cambiar recorde en encargar un juego de cables de bujia .... y a los pocos kilometros ..escucho como un petardeo seguido de una perdida de potencia impresionante y llegue al trabajo en 2 cilindros <continua en este enlace ----> viewtopic.php?f=9&t=2666 y esperemos que no sea mas gordo el problema , yo que tu pensaria en cables y bobinas .

Ahora a las 12 llamare al taller a ver si estan y puedo llamar a la grua

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Lun, 04 Jul 2011, 06:39 
Desconectado
Avatar de Usuario

Registrado: Sab, 17 Feb 2007, 10:21
Mensajes: 1018
Ubicación: TARRAGONA
has mirado los captadores?
es esa pieza que a la que va el cable rojo y negro. el coche lleva dos. mirad que estén bien conectados. Yo los cambié.



Imagen


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España