El Citroen CX

Foros dedicados a este magnífico y prestigioso coche.
Fecha actual Jue, 12 Dic 2019, 18:14

Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 14 mensajes ] 
Autor Mensaje
NotaPublicado: Mar, 30 Abr 2019, 17:38 
Desconectado

Registrado: Sab, 21 Abr 2018, 21:20
Mensajes: 30
Ubicación: Asturias
Chavales, muy buenas.
Este finde estaba rulando con el cx y me di cuenta de que se calienta súper rápido y que la temperatura en el indicador se pasa bastante de la media incluso casi entrando a la marca roja. Cuando se calienta suelta anticongelante a lo bestia, suelta un hilo continuo por la parte opuesta a la pieza que contiene el tornillo de purga del sistema, no sé que podrá ser, pero también me he dado cuenta que el radiador está siempre frío, y el motor nota que se calienta y activa los ventiladores, pero la temperatura no baja. Puede ser que tenga algo obstruido y no fluya anticongelante por el sistema? hace unas semanas le hice el purgado del anticongelante y lo había limpiado todo y puesto nuevo. Sabéis que puede ser?

Un saludo!


Arriba
 Perfil  
 
NotaPublicado: Mié, 01 May 2019, 11:08 
Desconectado

Registrado: Sab, 14 Feb 2015, 15:13
Mensajes: 437
Podria ser el termostato que no abra creo.no entiendo mucho pero por alli podria andar la cosa


Arriba
 Perfil  
 
NotaPublicado: Lun, 06 May 2019, 07:03 
Desconectado
Avatar de Usuario

Registrado: Mar, 16 Feb 2016, 18:24
Mensajes: 173
Ubicación: San Juan de Aznalfarache-Fuengirola
Buenas.
Esta claro que el anticongelante no pasa por el radiador que esta frio, seguro que como comenta xavikibibcn1 es el termostato que no abre , lo mismo esta agarrotado, y el anticongelante al calentarse mucho escapa por donde puede.

_________________
CX Reflex (83)

CX para gente encantadora...e inteligente.


Arriba
 Perfil  
 
NotaPublicado: Lun, 06 May 2019, 15:00 
Desconectado

Registrado: Sab, 21 Abr 2018, 21:20
Mensajes: 30
Ubicación: Asturias
Buenas chavales,

antes que nada gracias por vuestras respuestas.

Puede ser, pensé que pudiera ser la bomba que no funcionase o que tuviese las hélices rotas. Solté los manguitos para ver si circulaba el anticongelante y salir sale, por ambos manguitos, pero el radiador está frío o como mucho, cuando el motor está muy caliente está si acaso un poco templado, pero no caliente. Y llegan a saltar los ventiladores pero el radiador congelado. Puede ser que el radiador esté obstruido o algo? hay forma de saber eso?

Un saludo


Arriba
 Perfil  
 
NotaPublicado: Mar, 07 May 2019, 07:05 
Desconectado
Avatar de Usuario

Registrado: Mar, 16 Feb 2016, 18:24
Mensajes: 173
Ubicación: San Juan de Aznalfarache-Fuengirola
Hola.
Puedes probar si hay diferencia de temperatura entre el manguito de entrada al radiador y el de salida, también prueba a soltar el manguito inferior, si el radiador esta obstruido no saldría agua. El termostato para ver si abre o no tienes que desmontarlo y ponerlo en un cacharro con agua en la cocina, al calentarse el agua tendría que abrirse.

_________________
CX Reflex (83)

CX para gente encantadora...e inteligente.


Arriba
 Perfil  
 
NotaPublicado: Lun, 03 Jun 2019, 11:34 
Desconectado
Avatar de Usuario

Registrado: Sab, 17 Feb 2007, 10:21
Mensajes: 1022
Ubicación: TARRAGONA
seguramente será el termostato, por el precio q tiene, lo pondría nuevo a poco que veas que está feo.
supongo que el circuito está bien limpio.


Arriba
 Perfil  
 
NotaPublicado: Mié, 05 Jun 2019, 16:35 
Desconectado

Registrado: Sab, 21 Abr 2018, 21:20
Mensajes: 30
Ubicación: Asturias
Muy buenas,
pues la verdad es que estoy bastante acojonado. Temo profundamente que vaya a ser la junta culata, ya que me dí cuenta que salen algunas burbujas en el vaso expansor. Mi padre me dice que no puede ser, que el coche no llevó una mala vida y tiene muy pocos km (108.000 reales) todas las revisiones hechas en la citroen en su época, pero estuvo desde el 2003 parado, posiblemente se pudiese fastidiar de estar parado. El otro día traje un mecánico a casa y me dijo que las burbujas del vaso expansor podrían ser la junta, pero también que al no circular el agua por el sistema por tener el termostato roto, la presión es normal que se formase. Estoy algo asustado, pasamos de una avería de 10 a una de 1000 mínimo, esos ceros de más me tienen un poco preocupado.

Os ha pasado alguna vez? mi padre dice que sin duda es el termostato, que no deja entrar y por eso no circula y lo echa fuera. Además el motor se calienta y el radiador está frío. (Autoconvenciéndome de que no es la junta culata :P )

un saludo !


Arriba
 Perfil  
 
NotaPublicado: Mié, 05 Jun 2019, 21:21 
Desconectado

Registrado: Jue, 08 Dic 2016, 20:48
Mensajes: 47
Para salir de dudas cambia el termostato. Es barato y muy fácil de cambiar. Si además aprovechas para limpiar el circuito pues mejor, y luego rellenar purgando el circuito como se ha comentado en el foro. El haber estado el motor parado pues no es bueno para ningún vehículo, porque todo se puede deteriorar, pero tampoco tiene por qué haberse estropeado la junta de la culata. Otra cosa es que el circuito estuviese con agua y se haya podido corroer algo. Pero yo probaría primero el termostato, como ya te han dicho otros por aquí, que es francamente sencillo y barato. Suerte.


Arriba
 Perfil  
 
NotaPublicado: Mié, 05 Jun 2019, 21:27 
Desconectado

Registrado: Jue, 08 Dic 2016, 20:48
Mensajes: 47
Se me había olvidado que ya habías limpiado y cambiado refrigerante.
A mi me reventó la manguera que va del radiador (parte superior) al termostato y me tiró el refrigerante; la manguera ya estaba vieja y la rajó de abrazadera a abrazadera al coger mucha presión y no hacer bien el circuito. Le cambié el termostato y le puse manguera nueva. Ningún problema. Eso sí, tuve que limpiar el radiador por fuera y la zona del motor porque se puso todo perdido y cuando lo reparé echaba humo como si perdiera el radiador, pero era el anticongelante que se había quedado pegado por fuera y al coger temperatura humeaba. Un lavado con cuidado y fin del problema.


Arriba
 Perfil  
 
NotaPublicado: Jue, 06 Jun 2019, 14:56 
Desconectado

Registrado: Sab, 21 Abr 2018, 21:20
Mensajes: 30
Ubicación: Asturias
Pues eso haré este fin de semana, a ver como responde. Anda que si es la junta culata no me hace ninguna gracia, pero bueno es lo que hay. Ya os contaré por aquí como progresa el asunto. Gracias por todas las respuestas, ayudan que no veas!

Un saludo


Arriba
 Perfil  
 
NotaPublicado: Mié, 12 Jun 2019, 07:11 
Desconectado

Registrado: Jue, 05 Abr 2007, 10:50
Mensajes: 523
Ubicación: Barcelona
Lo has podido mirar al final? Animos!

_________________
Manuel

Citroen CX 25 RD '89
Citroen CX Palas D '82
Citroen CX 25 TRD TURBO BREAK 90
Citroen CX 25 Limousine 83
Citroen Cx Prestige 2400 GTI automatic
Citroen C3 Picasso '09


Arriba
 Perfil  
 
NotaPublicado: Jue, 13 Jun 2019, 15:34 
Desconectado

Registrado: Sab, 21 Abr 2018, 21:20
Mensajes: 30
Ubicación: Asturias
Manuel, muy buenas chaval

Pues le abrí el manguito donde va el termostato y estaba todo oxidado... Lo saqué y puse el motor en marcha. En ese momento cuando empezó a calentar el agua, ya circulaba por el radiador y se calentaba a la misma temperatura que el motor. Antes estaba totalmente frio mientras que el motor ardía. Eso me supuso una fuga en la bomba que ahora existe aunque haya ya circuito de agua. Le cambiaré el termostato y sellaré esa fuga si es posible, y con suerte no será la junta culata jeje si no puede ser una broma que me haría bastante poca gracia.

Espero que vaya todo bien!


Arriba
 Perfil  
 
NotaPublicado: Jue, 13 Jun 2019, 19:50 
Desconectado

Registrado: Jue, 05 Abr 2007, 10:50
Mensajes: 523
Ubicación: Barcelona
Ves!! Al final este coche parece muy complicado y al final es facil!!

Pues venga adelante!!!

_________________
Manuel

Citroen CX 25 RD '89
Citroen CX Palas D '82
Citroen CX 25 TRD TURBO BREAK 90
Citroen CX 25 Limousine 83
Citroen Cx Prestige 2400 GTI automatic
Citroen C3 Picasso '09


Arriba
 Perfil  
 
NotaPublicado: Mié, 19 Jun 2019, 16:15 
Desconectado
Avatar de Usuario

Registrado: Sab, 17 Feb 2007, 10:21
Mensajes: 1022
Ubicación: TARRAGONA
pues a ver si hay suerte y se queda en eso.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 14 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España